core
Please note that this version suffers from several behavioral changes that give it a limited compatibility with the current third-party modules base. Next versions will step back to the original behavior to regain a maximum compatibility level: this means